СергейЧ

Проблема с работой Х-Терра

5 сообщений в этой теме

Прошу помочь разобраться в следующей проблеме,заметил только сегодня,а с месяца два назад знаю точно,эта функция работала. В общем проблема заключается в следующем: 

 

Металлоискатель Х-Терра 505 перестал определять какой тип катушки на нем установлен. Мои действия были следующими. 1. Вернулся к заводским настройкам. 2.Провёл самодиагностику. 3. Менял катушку,ставил штатную.   Остальные опции работают в обычном режиме и даже кнопка Ассепт по своей задаче дискрима справляется. Может мне вообще не грузиться ? Но мне кажется,что и глубина обнаружения монет подсела и конкретно,пятак Екатерины в районе 32-33 см. А на штатке в районе 28-27 см..по паспорту штатка должна ловить этот пятак до 34 см.  У кого какие мысли по этому поводу друзья??  Сейчас вытащил батарейки и оставил до утра,может поможет?

 

С уважением,Сергей

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

CергейЧ ....может луна..того...не в той фазе)))))) Не мучай ты прибор,всё нормально,может баланс не тот,может...опять же луна... :D

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Нихрена это не нормально! Пятак Е2, на максимальной чуйке, меньше 30 см по воздуху это НЕ НОРМАЛЬНО!

ПыСы. Не поленился - проверил: дома, при чуйке 23 и БГ 45, как раз 27-28 см. - чёткий сигнал. Или у меня фаза луны не та? )))

Изменено пользователем Vector
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Так я же говорю...луна))))))))))

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Прошу тему закрыть. После перезагрузок прибор заработал в штатном режиме. Всем кто помог ,спасибо

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость
Эта тема закрыта для публикации сообщений.