mika4ev

Исчезает пороговый тон на Минелаб Сафари

5 сообщений в этой теме

 Здравствуйте! Подскажите пожалуйста, на "Сафарике" на установке "монеты и реликвии" исчезает пороговый тон. От почвы поднимаешь на 0,5 метра - опять появляется.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В любом месте ?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 Я потом поставил на все металлы и ходил до конца дня. Сегодня после копа отпишусь подробнее.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
3 часа назад, mika4ev сказал:

 Я потом поставил на все металлы и ходил до конца дня. Сегодня после копа отпишусь подробнее.

Мой совет копать "на всех металлах",пусть даже это напрягать будет :bangin:,но привыкнете, и пороговый тон можно вообще убавить до минимума он батарейку сжырает только.И копайте в наушниках :dj: т.к. без них глубокие и слабые сигналы не услышите.И клюшкой сильно не махайте,а ходите медленно перепроверяя каждый сомнительный сигнал.На числа ВДИ не обращайте внимания,а оерентируйтесь по звуку и только.И будет вам щастье:doctor:

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо за советы. Как я понял, пороговый тон на "монеты и реликвии" исчезает, когда под катушкой чёрный металл. Сегодня дождь помешал копу. Всем, всего!!!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу