KIM02511

Ася евро 350 глюк или что

28 сообщений в этой теме

Иногда бывает что прибор начинает "петь"... Сигналит во все сегменты и всеми возможными тонами, поднимаю в небо тоже самое...поёт и не останавливается... Все это а поле линий лэп нет, что может быть? Сам грешу на интернет на телефоне, может ли соединение едж или 3джи так влиять на мд?

Изменено пользователем KIM02511
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Убавляю чувствительност до 3 делений и все пропадает, почему?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@KIM02511 см катушку-для начала 

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Катуха дд стандартная из комплекта

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Попробую в выходные у тестя с такой же аси катушку подцепить. Но ведь этот глюк не всегда, а в редких случаях 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
3 минуты назад, KIM02511 сказал:

Катуха дд стандартная из комплекта

 

2 минуты назад, KIM02511 сказал:

Попробую в выходные у тестя с такой же аси катушку подцепить. Но ведь этот глюк не всегда, а в редких случаях 

попробуй,а там видно будет:)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый вечер. Проверьте штекер на катушке на предмет целостности пайки проводов,возможно, что контакт на одном из проводов плохой.

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня примерно такое же иногда бывает -  лечится повторным отсоединением и присоединением кабеля к блоку...:cap:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
9 часов назад, Брянский=32= сказал:

Добрый вечер. Проверьте штекер на катушке на предмет целостности пайки проводов,возможно, что контакт на одном из проводов плохой.

Прибор на гарантии не хочется ничего разбирать пока, проверю другой катухой, если все норм будет понесу по гарантии

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сейчас проверил, отключил телефон и все стало нормально работать, походу все таки телефон при работающем интернете помехи создаёт

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
11 час назад, KIM02511 сказал:

Иногда бывает что прибор начинает "петь"... Сигналит во все сегменты и всеми возможными тонами, поднимаю в небо тоже самое...поёт и не останавливается... Все это а поле линий лэп нет, что может быть? Сам грешу на интернет на телефоне, может ли соединение едж или 3джи так влиять на мд?

Здравствуйте . У меня такая фигня бывает ,если недалеко от железной дороги (до 300 метров примерно

) . Ну и ещё ,когда батарейки подсаживаются .

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
4 минуты назад, Bogu4ar сказал:

Здравствуйте . У меня такая фигня бывает ,если недалеко от железной дороги (до 300 метров примерно

) . Ну и ещё ,когда батарейки подсаживаются .

Около железки такая же хрень бывает, чуйку убавляю и нормально все

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Только что, KIM02511 сказал:

Сейчас проверил, отключил телефон и все стало нормально работать, походу все таки телефон при работающем интернете помехи создаёт

У меня такой же аппарат и такие же проблемы и про чувствительность вы тоже написали верно! Заметил,что данная ситуация происходит при разряде акб,меняю их на новые и всё!За год пользования такой случай был дважды.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Только что, Bogu4ar сказал:

Здравствуйте . У меня такая фигня бывает ,если недалеко от железной дороги (до 300 метров примерно

) . Ну и ещё ,когда батарейки подсаживаются .

Вот и я про тоже написал

 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@KIM02511 тоже год с 350-й проходил. Правильно всё написали, - поёт безпричинно на телефон, когда садятся батареи и бывает что на другой такой-же прибор если они рядом! Если все эти случаи исключить, - сначала проверяем штекер, потом катушку, ну и на последок сам блок. 

Думаю что проблема уже решена. Приятных сигналов под катуху!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
27 минут назад, Svetliy04 сказал:

@KIM02511 тоже год с 350-й проходил. Правильно всё написали, - поёт безпричинно на телефон, когда садятся батареи и бывает что на другой такой-же прибор если они рядом! Если все эти случаи исключить, - сначала проверяем штекер, потом катушку, ну и на последок сам блок. 

Думаю что проблема уже решена. Приятных сигналов под катуху!

Спасибо) все верно написали, на второй такой же прибор хорошо поет когда рядом, а точнее оба прибора поют, причина была в телефоне и садившихся батарейках)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Бывает, моя асисяндрия выдаёт жёсткую трель секунд на пять-семь, скачут все сегменты! Это происходит в зоне не устойчивой мобильной связи, видимо телефон ищет спутники (или наоборот). Если связь в норме - всё в норме. Если связи нет наглухо - тоже прибор спокоен. А вот выйдешь на пригорок в глуши, начинает цеплять связь - начинаются трели!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Comandor29982 точно такое же тоже присутствует)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вот не понимаю, почему в линейке Гаррета столько Асек одновременно живёт. Понял бы если несколько машин было с разными катухами (как новые Фишеры 11, 22 и 44), тогда понятно. Похоже, что Гаррет решил совсем запутать своих покупателей. 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Извиняюсь, что влез в тему, (дабы не плодить новых), у меня случилась БЕДА. Я убил свою неубиваемую АСЮ-350. Началось позавчера, на копе при нормальных батарейках вдруг ни с того ни с сего ася начала звенеть просто так. при потрясывании выдавала трели на последнем сегменте. Дождик в тот день был небольшой, но блок был упакован в пакет. Все, думал, что катуха навернулась или еще чего. домой приехал, трели не прекратились. Посмотрел в инете прохожие проблемы, думаю дай почищу. разобрал блок протер спиртом плату, бренчать стала в других диапазонах, ну я протер по совету с ютуба зубной щеткой тоже спиртом, но после этого перестала включаться. Путем манипуляций с контактами, включилась, вроде бы уделалась, трели прекратились, в огороде даже выкопал несколько штук цветной жбони. На следующий день, включаю, АСЯ молчит, не включается . Разобрал, пошевелил, опять включилась. Ну я на коп рванул по полю походить. Приехав на место, достал, опять не включается. Повторяю манипуляции с шевелением контактов и платы, вроде включилась, и тут произошла думаю главная моя ошибка, при включенном аппарате, дабы не потерять контакт, начал накручивать гайку крепления провода к блоку, да по своей дурости и невнимательности задел кольцом гайки за контакты в штекере блока. Ася пискнула, но раболтала. Собрав ее в включенном состоянии, пошел в поле. Иду она молчит, разок пискнула железом и тишина, когда обычно бренчит на всякую жбонь регулярно, железа в поле достаточно. Решил проверить че за хрень, достал монетос из кармана, 5 коп. ранних советов (таскаю как талисман))) бросил на землю, провожу над ней, Ася увидела ее только с 5 см. Прикопал землей чуток, вообще не увидела. Короче трындец. если есть какие мысли знающих людей, прошу помочь советом.

 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@евгений1975 возможно вышел из строя операционник (микросхема) которая стоит на "входе". Вроде LM326 там стоит. 

 

PS. Может и катушка. Проверяется заменой на другую от любой Аськи. 

 

 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

спс, кстати еще и пин пойнт отсох тоже, цель не выделяет

Изменено пользователем евгений1975
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Только что, евгений1975 сказал:

спс, кстати еще и пин пойнт отсох тоже, цель не выделяет

 

Значит отсырел он в вашем пакете во время дождя. (ибо сказано в писании:"идёт дождь - сиди дома, береги прибор!":rolleyes:). На мой взгляд - заворачивать прибор в пакет - ещё вреднее, чем вообще без защиты ходить, конденсат образуется дикий.

 

Сечас как минимум сами вскройте блок (АККУРАТНО!) и просмотрите плату на предмет окислов и разъеденых дорожек. 

Изменено пользователем mehannik
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
16 часов назад, Серебринка сказал:

Вот не понимаю, почему в линейке Гаррета столько Асек одновременно живёт. Понял бы если несколько машин было с разными катухами (как новые Фишеры 11, 22 и 44), тогда понятно. Похоже, что Гаррет решил совсем запутать своих покупателей. 

 

Убей бог, не понимаю, почему у Волжского дважды автомобильного столько Лад в линейке. Совсем решил запутать покупателей...

 

2 часа назад, евгений1975 сказал:

Приехав на место, достал, опять не включается. Повторяю манипуляции с шевелением контактов и платы, вроде включилась

 

Меня в институте в свое время учили, что все электрические схемы не работают только по двум причинам - нет контакта где надо, либо есть контакт где не надо.

Думается, что изначально у вас действительно влага попала, а потом в процессе чистки вы какой то контакт расшатали/убили. 

Как лечить - не знаю. Проверять все контакты? Прозванивать? Специалист нужен...

 

Сказанное - имхо.

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
7 часов назад, mehannik сказал:

 

Значит отсырел он в вашем пакете во время дождя. (ибо сказано в писании:"идёт дождь - сиди дома, береги прибор!":rolleyes:). На мой взгляд - заворачивать прибор в пакет - ещё вреднее, чем вообще без защиты ходить, конденсат образуется дикий.

 

Сечас как минимум сами вскройте блок (АККУРАТНО!) и просмотрите плату на предмет окислов и разъеденых дорожек. 

да под дождем то и не был практически, 5 мин. полил на меня и все, моросил чуть. Конденсата в пакете не заметил, дождь был утром, а

 

я после обеда еще поднимал находки. все норм было. а насчет вскрыть осторожно, уже навскрывался и видно не осторожно, лучше бы вообще не вскрывал, руки оторвать мне надобно))

 

7 часов назад, Vapour сказал:

 

Меня в институте в свое время учили, что все электрические схемы не работают только по двум причинам - нет контакта где надо, либо есть контакт где не надо.

 

вот это ближе к теме, неконтакт то точно, я на поле со зла ножом планки контактов на плате даже поскрябал, была бы наждачка тоже нахреначил бы наверное (Может это тоже роковая ошибка?) контакт непостоянный, пошевелил-заработало, проехал на авто- потряс, опять не включился и т.п. Но главное мне кажется все же сжег я че нито неосторожно задев гайкой за штырьки штеккера на плате. И пин пропал и расстояние обнаружения - только вплотную. Зато изначальная поломка устранена, звенеть то перестал).

исходя из этого предполагаю несколько вариантов :

1) сначала думаю попробовать свою катуху на другом аппарате, скоро может возьму у друга. и на своем его катуху.  

2) опять помыть спиртом плату ваточкой осторожненько.

3) вопрос!! - можно ли припаять контакты от платы и от батарей проводком.

4) ну и если ничего не поменяется отдать какому либо электронщику проверить схему, только найдутся ли запчасти большой вопрос.

вариант покупки нового МД не вариант- жена денег больше не позволит истратить на такое мое хобби((

(сорри за длинную тираду, я просто угнетен слегка(((.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас